フォローする

SnappyTVを使うためのシステムの最小要件は何ですか?

オペレーションシステム

Windows XP以上
Mac OSX 10.6以上

ブラウザのバージョン

  • Firefox ‑ バージョン10以上
  • Safari ‑ バージョン5以上
  • Chrome ‑ バージョン12以上
  • Internet Explorer ‑ バージョン8以上
  • Flash Player - バージョン11以上

0 コメント

ログインしてコメントを残してください。