S’abonner

Quelle est la configuration minimum requise pour la lecture vidéo par l'utilisateur final ?

Les systèmes d'exploitation suivants prennent en charge la lecture des clips dans SnappyTV Player :

Lecture sur ordinateur
Windows XP ou ultérieur
Mac OS X 10.6 ou ultérieur
Flash Player 11 ou ultérieur 

Lecture sur mobile
Android 4.0 ou ultérieur
iOS 6 ou ultérieur

La lecture en mode HTML5 de SnappyTV utilise la prise en charge HTLM5 du système d'exploitation natif de l'appareil et du navigateur.  Pour cette raison, certaines fonctionnalités du lecteur HTML5 peuvent ne pas fonctionner sur un appareil ou une version donné.

0 Commentaires

Veuillez vous connecter pour laisser un commentaire.